İçeriğe git


Tüm action figure fırsatları için tıklayın !

Resim

Modem üzerindeki internet ışığı


  • Please log in to reply
Bu konuya 11 yanıt gönderildi

#1 botett

botett

    TnC Silver

  • Üye
  • 430 İleti

Yazma tarihi: 14 October 2007 - 08:14

Arkadaşlar iyi bayramlar. Modem üzerindeki internet ışığı yanmıyor ve internete bağlanamıyorum. (Modem üzerindeki adsl, power, ethernet ışığı yanıyor) Bu sorunun kaynağı ne olabilir düzeltebilir miyiz?


Tüm action figure fırsatları için tıklayın !

#2 gma

gma

    Yeni üye

  • Üye
  • 12 İleti

Yazma tarihi: 14 October 2007 - 14:18

Bu sorun bende de vardı modemim AitTies RT210 ve modem ayarlarından(192.168.2.1) Wan--> Atm PVC (yani kullanıcı ayarın ve şifrenin girildiği kısım) orada protokol seçeneği genelde PPPoA dır onu PPPoE yap sorunsuz çalışır.

#3 muhosoft

muhosoft

    Yeni üye

  • Üye
  • 10 İleti

Yazma tarihi: 14 October 2007 - 15:50

olmazsa telekomu ara genelde sorun ordan kaynaklanıyo biraz bastır 1 saat te yapıyorlar ama bu zaman bazen uzayabiliyor

#4 Bultar

Bultar

    Fatal ERROR ! @#$%!!?!

  • Koordinatör
  • 4517 İleti

Yazma tarihi: 14 October 2007 - 20:36

Net Işığı Yoksa Modemine ADSL sinyali gelmiyor demektir ara elemanların[ splitter coklayıcı vs] ve kabloların duzgun takılı ve saglam olduklarından emin ol.

#5 sargonsone

sargonsone

    TnC Bronze

  • Üye
  • 230 İleti

Yazma tarihi: 14 October 2007 - 21:26

Net Işığı Yoksa Modemine ADSL sinyali gelmiyor demektir ara elemanların[ splitter coklayıcı vs] ve kabloların duzgun takılı ve saglam olduklarından emin ol.



Modem üzerindeki internet ışığının yanmaması modem ayarlarından kaynaklanır Adsl ışığının yanmaması hatta sinyal olmadığını gösterir Adı pek de lazım olmayan bir yerde ADSL-2 Müşteri Hizmetleri Yetkilisiyim günde yaklaşık 120 çağrı alıyorum ve %70 i modem kurulumu -_-

Konu sargonsone tarafından 14 October 2007 - 21:28 tarih ve saatinde düzenlenmiştir


#6 botett

botett

    TnC Silver

  • Üye
  • 430 İleti

Yazma tarihi: 15 October 2007 - 20:17

Müşteri hizmetlerini aradık ve bizi yönlendirdi haledildi. (adres çubuğuna bir şeyler yazdırdı ve bazı ayarlar yaptırdı.) İlginiz için teşekkürler..

#7 threextr61

threextr61

    Yeni üye

  • Üye
  • 3 İleti

Yazma tarihi: 05 December 2007 - 21:42

telefon portta sorun olabilir

#8 casus2716

casus2716

    TnC Bronze

  • Üye
  • 374 İleti

Yazma tarihi: 05 December 2007 - 22:05

telekoma borç filan yok değilmi

#9 ufuksonmeztr

ufuksonmeztr

    Yeni üye

  • Üye
  • 1 İleti

Yazma tarihi: 04 September 2009 - 14:09

arkadaşlar bu sorun bende halai hazırda mevcut

telekom sinyal zayıf dedi ve tesisat yenilettik
dış tesisat ve iç tesisat yenilendi

modem değişti

pc ve modem başka adreste denendi herşey ok

lakin hala sorunlar devam etmekte


telekom portları ile ilgili sorun olduğu kanatine vardım

fakat hala çözüm bulamadık telekomu sorun başladığından beri hergün arıyorum

6 gündür sorunumu çözemediler


sizce ne yapmalıyız

#10 cear66

cear66

    TnC Bronze

  • Banned
  • 221 İleti

Yazma tarihi: 04 September 2009 - 14:15

Aynı şey bndede oldu onun çözümü arkadaşım müşteri hızmetleriyle görüşdüm intertin üzerinde yazan 444 başlayan tel aradım we hatta warmış bi sorun nerdeyse 1 hafta yoqdu sonra arayınce hatta deddiler we geldi net :D

#11 gslikahraman

gslikahraman

    ----- HaKaN TeRMaN -----

  • Üye
  • 477 İleti

Yazma tarihi: 04 September 2009 - 14:18

arkadaşlar bu sorun bende halai hazırda mevcut

telekom sinyal zayıf dedi ve tesisat yenilettik
dış tesisat ve iç tesisat yenilendi

modem değişti

pc ve modem başka adreste denendi herşey ok

lakin hala sorunlar devam etmekte


telekom portları ile ilgili sorun olduğu kanatine vardım

fakat hala çözüm bulamadık telekomu sorun başladığından beri hergün arıyorum

6 gündür sorunumu çözemediler


sizce ne yapmalıyız



Aynı şey bndede oldu onun çözümü arkadaşım müşteri hızmetleriyle görüşdüm intertin üzerinde yazan 444 başlayan tel aradım we hatta warmış bi sorun nerdeyse 1 hafta yoqdu sonra arayınce hatta deddiler we geldi net :D


yuh artık arkadaşlar konunun tarihine bir bakın 2007 konu açılalalı 2 seneyi geçmiş neden konuyu hortlattınız.

Konu gslikahraman tarafından 04 September 2009 - 14:19 tarih ve saatinde düzenlenmiştir


#12 iso9001

iso9001

    Yeni üye

  • Üye
  • 34 İleti

Yazma tarihi: 04 September 2009 - 14:31

yuh artık arkadaşlar konunun tarihine bir bakın 2007 konu açılalalı 2 seneyi geçmiş neden konuyu hortlattınız.


Aynı sorunu olanlar yeni bir konu daha açıp boş yere alan kirliliğimi yapsalardı. Konunun hortlama sebebine bak istersen aynı sorun başkasındada varmış.Yeni konu açmamış derdidi bu konuda anlatmış...

Konu hakkındada genelde herkesin söylediği gibi adsl hattıyla ilgili oluyo bu sorun arayınca düzelmesi lazım.Farklı bi sebebten dolayıysa onu zaten telefon edince sölerler...





Sponsor Linkler:hemen-indir.com
Yukarı