Jump to content

BrightBlade

Emekli
  • Content Count

    5225
  • Joined

  • Last visited

Community Reputation

40 Excellent

About BrightBlade

  • Rank
    I'm not superman..

Profile Information

  • Male
  • KArman ÇoRman Bi yeR

Recent Profile Visitors

6115 profile views
  1. Bu konu "Sohbet-Chat" forumundan "Multimedya Istek" forumuna taşınmıştır.
  2. Arkadaşlar konuda fazlasıyla teşekkür iletisi bulunmakta. Teşekkür mesajı göndermek yerine beğen butonuna tıklayalım!
  3. BrightBlade

    ProBox AI v1.1

    @cevizkentli rakamlarda bir sorun yok. 4gb ramınız var ve fotoğrafta ki an itibari ile %46 ram kullanıyorsunuz. Yani orada yazan 2141 rakamı o anda boşta yani kullanımda olmayan ram değeri.
  4. Teşekkür ederim Sayın BrightBlade

  5. aranızda birde ihtiyar olsun dedim tşk.ederim başarılar

  6. bana uyarı yazdı :))

  7. Elvan 3. oldu Bolt'dan Dünya Rekoru bekliyorum.

  8. Sakın patlayayım deme!!

  9. Evet dediğiniz gibi win7ldr dosyasını buldum ve sildim. Sonra resetledim sorun devam etti. Lakin bu ekranı aldım; Daha sonra Remove Watermark programı ile temizlik yaptım ama sadece masaüstü yazısı gitti, başlangıç devam ediyor. Yeni bir key ekledim ve sertifikayı yeniden yükledim "bana mısın?" demedi. Sanırım tek çare format kaldı. Elde bulunan keyi kullansam formatta daha sonradan sadece sertifikalamam yeterli olur değil mi?
  10. Başlığa katkısı bulunan tüm arkadaşlara teşekkürler. Bilgisayarımın yanından 4 günlüğüne ayrıldım, geldiğimde kendisi orjinalliğini yitirmiş Zaten niyetliydim bios mod yapmaya hazır fırsat yapayım dedim. Mydigitallife'ı baya bi inceledim ve Toshiba notebookumun Phoenix biosunun modu için geçerli slic 2.1'i buldum. Sistemim 64bit bulduğum slic mod 32bit ama ben sadece BIOS.rom'u göstererek bu sorunu aştım. Nitekim "WinPhlash64" programı ile flashlama işlemini bitirdim ve resetlemeden sonra "My Digital Activator" programı ile hem key girme hem de sertifika işlemlerini hallettim. SLIC ToolKit V3.2 programından aldığım SS'i göstereyim; Bir sorun yok gibi gözüküyor. Lakin bilgisayar açılırken orjinal ürün almamı istiyor ve sağ alt köşede orjinal değil bildirimi durmaya devam ediyor. Sistemde ki loaderı silmek için "remove_w7ldr" programını kullandım. Bununla beraber buna sebep olan güncellemeyi sildim ve bu işlemden sonra manuel olarak commanddan hem key hem de sertifikayı girdim ve sonuç yine aynı. Ayrıca windows offical sitesinden güncelleme yapmada bir sorun yaşamadım onu da bildireyim. Bir fikri olan var mı yoksa araştırmaya devam mı edeyim?
×
×
  • Create New...