Jump to content

Recommended Posts

acaba bu son sürümde bir sorun olabilir mi 4.8 le telemetryi kapattıktan sonra yine açılıyor ve disk %100 kullanılıyor tekrar kapat diyorum sonra başka servis aynı şekilde oluyo aynısını 4.7 ile yapınca sorun ortadan kalktı 

Share this post


Link to post
Share on other sites
18 saat önce, yunusemre75 yazdı:

acaba bu son sürümde bir sorun olabilir mi 4.8 le telemetryi kapattıktan sonra yine açılıyor ve disk %100 kullanılıyor tekrar kapat diyorum sonra başka servis aynı şekilde oluyo aynısını 4.7 ile yapınca sorun ortadan kalktı 

4.8 sürümünde telemetri ayarları ile ilgili bir değişiklik olmadı yanlız

  • Like 1

Share this post


Link to post
Share on other sites
9 dakika önce, yunusemre75 yazdı:

peki performanstaki servislerde?

Daha önceki iletilerde yazmıştım aslında.

Versiyon Değişikliği;

Spoiler

v4.8 (13.11.2016);

1)Bilgisayarım sağ tuş menüsüne Denetim Masası kısayolu ekleme aracı eklendi.
2)Resim dosyalarının sağ tuş menüsünden 3D Builder ile 3B Yazdırma menüsünü ekleme ve kaldırma aracı eklendi.
3)Xbox DVR Oyun Kaydetme özelliğini kapatma aracı eklendi.
4)Elpida marka ram logosu artık görünüyor.
5)Bazı laptoplarda ekran kartı bilgisi bulamama hatası giderildi.
6)Bazı Hynix marka ramlerde logo görünmeme sorunu giderildi.

 

  • Like 1

Share this post


Link to post
Share on other sites
On 13.12.2016 at 18:51, Ismail_Var yazdı:

Win 7 kısayol simgelerini kaldırmıyor ayrıca sağ tıktan uyumluluğu da kaldırmadı. Sorun nerededir?

Yazılımı yönetici olarak çalıştırın bazı pclerde normal çalışınca işlevini yerine getiremiyor.

Share this post


Link to post
Share on other sites
Yazılımı yönetici olarak çalıştırın bazı pclerde normal çalışınca işlevini yerine getiremiyor.

Yazılım kendiliğinden yönetici olarak çalışıyor zaten program açılınca üstte (Admin) yazıyosa admin olarak çalışmıştır ekstrem bi durum oluşursa belki normal açılır o zamanda program uyarı veriyo zaten yönetici değilsin diye sağ tuş yönetici olarak çalıştır demenize gerek yok aslında :)

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

  • Like 1

Share this post


Link to post
Share on other sites
2 saat önce, winvistafiko yazdı:


Yazılım kendiliğinden yönetici olarak çalışıyor zaten program açılınca üstte (Admin) yazıyosa admin olarak çalışmıştır ekstrem bi durum oluşursa belki normal açılır o zamanda program uyarı veriyo zaten yönetici değilsin diye sağ tuş yönetici olarak çalıştır demenize gerek yok aslında :)

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
 

Hocam programı win7 home pre de kullanamıyorum. Sorunu nasıl aşarım peki?

Share this post


Link to post
Share on other sites
Hocam programı win7 home pre de kullanamıyorum. Sorunu nasıl aşarım peki?

Kısayol yazısı ve simgesini mi kaldıramıyorsunuz?

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

  • Like 1

Share this post


Link to post
Share on other sites
20 dakika önce, winvistafiko yazdı:


Kısayol yazısı ve simgesini mi kaldıramıyorsunuz?

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
 

evet hocam ayrıca sağ tıktan uyumluluk kalkmıyor. diğerlerini pek kullanmıyorum zaten

Share this post


Link to post
Share on other sites
evet hocam ayrıca sağ tıktan uyumluluk kalkmıyor. diğerlerini pek kullanmıyorum zaten

Tıkladıktan sonra başarıyla kaldırıldı dedi mi peki?

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

Share this post


Link to post
Share on other sites
2 dakika önce, winvistafiko yazdı:


Tıkladıktan sonra başarıyla kaldırıldı dedi mi peki?

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
 

evet hocam ama kısayol simgesini  WindowsShortcutArrowEditor ile kaldırdım.

Share this post


Link to post
Share on other sites

Öncelikle herkese iyi seneler =) Uygulamanın 5.0 sürümü çıkmıştır. Uygulamaya Tavsiye kategorisi eklendi bu kategoride bilgisayarlar olmazsa olmaz dediğimiz ve sadece ücretsiz uygulamalar yer alacaktır. Uygulama içindeki güncelleyiciyi kullanarak ya da aşağıdaki linklerden indirebilirsiniz. =)

Linkler;

Please login or register to see this link.

Please login or register to see this link.

Versiyon Değişikliği;

Spoiler

v5.0 (03.01.2017);

1)Bazı sunucu kasalarında kasa tipinin sunucu olarak görülmeme sorunu giderildi.
2)Bazı sunucularda harddiskleri okuyamama sorunu giderildi.
3)Bazı sunucularda ağ bağdaştırıcılarını okuyamama sorunu giderildi.
4)Lexar marka usb disklerin logosu artık görünüyor.
5)Sisteme bağlı olan hdd lerin hangi arayüzle bağlı olduklarını gösteren simge eklendi.
6)Ağ bağdaştırıcılarının detay sekmesinde bağlantı durumlarını gösteren simge eklendi.
7)Sistem sürücü bilgilerine cleanmgr, defrag ve chkdsk kısayolları eklendi.
8)Sony marka anakart logosu artık görünüyor.
9)Marvell marka ağ bağdaştırıcı logosu artık görünüyor.
10)Kabin Dosyalarının sağ tuş menüsünden Kabin Dosyasını Yükle menüsünü ekleme ve kaldırma aracı eklendi.
11)AMD E1 ve E2 model işlemcilerin logoları eklendi.
12)Bazı MSI marka anakartlarda logo görünmeme sorunu giderildi.
13)Windows Mağaza uygulamalarını sıfırlama kısayolu eklendi.
14)Sahiplik Al menü kısayolu geliştirildi.
15)Yapılan eylemlerde oluşan hatalar artık uygulama çubuğunda görünüyor.
16)Uygulamaya Tavsiye Kategorisi eklendi.

 

  • Like 5

Share this post


Link to post
Share on other sites

Fiko,

Ekran kartı sayfasında GTX 1060 ı 4GB Olarak Okuyor.
İşlemci Sayfasında Soket 0 Olarak Görünüyor.

Başka bir sıkıntı görmedim şuan için 5.0 versiyon için.

g2rNgR.png

ZMXr6a.png

  • Like 1

Share this post


Link to post
Share on other sites
Fiko,
Ekran kartı sayfasında GTX 1060 ı 4GB Olarak Okuyor.
İşlemci Sayfasında Soket 0 Olarak Görünüyor.

Başka bir sıkıntı görmedim şuan için 5.0 versiyon için.
g2rNgR.png
ZMXr6a.png

Kenanım o bilgiler wmidan dönüyo yani windows buluyor bilgileri bende kategoriler şeklinde programla yansıtıyorum ekran kartını niye 4gb bulmuş anlamış değilim wmidan Win32_VideoController sınıfına bakmak gerek

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi

  • Like 1

Share this post


Link to post
Share on other sites
3 dakika önce, winvistafiko yazdı:


Kenanım o bilgiler wmidan dönüyo yani windows buluyor bilgileri bende kategoriler şeklinde programla yansıtıyorum emoji4.png ekran kartını niye 4gb bulmuş anlamış değilim wmidan Win32_VideoController sınıfına bakmak gerek

SM-N910C cihazımdan Tapatalk kullanılarak gönderildi
 

Doğrudur, ince ayrıntıyı bilmiyorum. Diğer bilgilerde sorun yok. Sürücü versiyonu falan hepsi doğru. Sadece dikkatimi çekti bildirdim. ;) 

  • Like 1

Share this post


Link to post
Share on other sites

Hem toshiba hemde baska bir laptop denedim

Ram bilgilerinde - Üretici firma hata olarak gösteriyor 9QBGg8.jpg

bunu şikayet olarak algılama  sadece eksikleri yakaladikca paylasiyorum bir diger versiyonda notların arasında olsun.

Genel özet olduğu kısma  laptoplar için önemli ayrıntı olabilir Sistem üreticisi ile Sistem modeli notların arasına alırsan sevinirim.

yani örnek olarak verirsem

Sistem üreticisi : DELL

Sistem Modeli : Inspiron - E4-553 gibi...

 

 

bayadır kontrol ediyordum çok başarılı bir çalışma:)

Edited by aybarsgezmis

Share this post


Link to post
Share on other sites
2 saat önce, aybarsgezmis yazdı:

Hem toshiba hemde baska bir laptop denedim

Ram bilgilerinde - Üretici firma hata olarak gösteriyor 9QBGg8.jpg

bunu şikayet olarak algılama  sadece eksikleri yakaladikca paylasiyorum bir diger versiyonda notların arasında olsun.Please login or register to see this link. Please login or register to see this link.

Please login or register to see this link. Please login or register to see this link. Please login or register to see this link. Please login or register to see this link. Genel özet olduğu kısma  laptoplar için önemli ayrıntı olabilir Sistem üreticisi ile Sistem modeli notların arasına alırsan sevinirim.

yani örnek olarak verirsem

Sistem üreticisi : DELL

Sistem Modeli : Inspiron - E4-553 gibi...

 

 

bayadır kontrol ediyordum çok başarılı bir çalışma:)

Kullandığınız için teşekkür ederim, yorumunuz içinde :) Öncelikle ram iconuna çift tıklayın hangi markaya olduğunu ait olduğunu göstersin. ;)

  • Like 1

Share this post


Link to post
Share on other sites
Bir saat önce, winvistafiko yazdı:

Kullandığınız için teşekkür ederim, yorumunuz içinde :) Öncelikle ram iconuna çift tıklayın hangi markaya olduğunu ait olduğunu göstersin. ;)

haha gerçekten dediğin gibiymis , bir süre bize kullanma klavuzluğu yapacaksın sanırım :) başarıların devamını dilerim.

Share this post


Link to post
Share on other sites
3 dakika önce, aybarsgezmis yazdı:

haha gerçekten dediğin gibiymis , bir süre bize kullanma klavuzluğu yapacaksın sanırım :) başarıların devamını dilerim.

Logosunu çözemediği sistemlerde hangi marka varmış diye yapmıştım :) Peki hangi marka gözüküyor bir ekran görüntüsü gönderebilir misin sonraki sürüme ekleyeyim.

Share this post


Link to post
Share on other sites
35 dakika önce, winvistafiko yazdı:

Logosunu çözemediği sistemlerde hangi marka varmış diye yapmıştım :) Peki hangi marka gözüküyor bir ekran görüntüsü gönderebilir misin sonraki sürüme ekleyeyim.

590f9041ab617_Adsz.jpg.06e8e177eaae9903d254f69b9a8dfde4.jpg

 

Bu şekilde sonuç veriyor :)

  • Like 1

Share this post


Link to post
Share on other sites

win 10 1703 sürümüdne bir çok özellik çalışmıyor örneğin defender devredışı kalmıyor,sağ tıktaki defender menüsü kaldırılmıyor.Başlangıçta numlock etkinleştir işlevi işlemiyor program hatalarla açılıyor.En kısa sürede yeni sürüm bekliyoruz hocam

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...