Jump to content
TNC-TR
borz_50

İnternet Bağlantı Sorunu.

Recommended Posts

İnternet bağlantı sorunu.

Windows 10 kurdum.sağ alta bağlantı yok uyarısı verdi.fakat tarayıcıyla giriyorum internete.sorun ne bilen varsa yardımcı olsun..tşkler

https://prnt.sc/lbr9ft

Share this post


Link to post
Share on other sites

Arada windows böyle yapabiliyor anlık elektrik kesintilerinden mesela işaretin üzerine sağ tıkla ağ paylaşım merkezi bağlantı ethernet veya wifi ona tıkla tanıla karşına çıkan ekrandan TANILA ya bas. Eğer bu yöntemle düzelmez ise aygıt yöneticisinden ağ bağdaştırıcıları altında ehernet karın ne ise ona sağ tıkla KALDIR a bas ama orda bu aygıtın sürücüsünü kaldır işaretli olmasın mazallah işaretlersen sürücü komple gider yeniden tanıtman gerekir kaldır dedikten sonra yeniden başlat düzelmesi gerek 

  • Like 1

Share this post


Link to post
Share on other sites

tarayıcıdan giriyor nete.ama windows güncelleme ve sürücü yükleyemiyor.internet yok diyor.

Share this post


Link to post
Share on other sites

Sorun halen devam ediyor.windovs 10 kurulumunda internete bağlanamadı diyor.tabi güncelleme draverlar  kurulmuyor.sağ alta internet bağlantı yok uyarısı veriyor sarı şekilde.ama  garip olan tarayıcıdan giriyorum nete.artı proğramlarda algılıyor interneti.sadece windovs algılamıyor.çözemedim halen..

1E1LkG.png

Share this post


Link to post
Share on other sites
borz_50, 12 dakika önce yazdı:

Sorun halen devam ediyor.windovs 10 kurulumunda internete bağlanamadı diyor.tabi güncelleme draverlar  kurulmuyor.sağ alta internet bağlantı yok uyarısı veriyor sarı şekilde.ama  garip olan tarayıcıdan giriyorum nete.artı proğramlarda algılıyor interneti.sadece windovs algılamıyor.çözemedim halen..

1E1LkG.png

Windows hangi sürüm?

Share this post


Link to post
Share on other sites
efe34, 5 dakika önce yazdı:

Windows hangi sürüm?

windovs 10 rs5 pro 64 bit.windovs 7 de  sorun yok.

Share this post


Link to post
Share on other sites

Yeniden başlatmayı deneyebilirsiniz , Aygıt yöneticisinden devre dışı bırakıp tekrar aktif edebilirsiniz .Bazen hamachi benzeri ağ programları bu soruna neden olabiliyor eğer kullanmıyorsanız sistemi yakın bir tarihe geri yüklemenizi öneririm. 

Share this post


Link to post
Share on other sites
borz_50, 3 dakika önce yazdı:

windovs 10 rs5 pro 64 bit.windovs 7 de  sorun yok.

Çok bug var hocam bu sürümde ben .104 güncellemesiyle sorunsuz kullanıyorum ama Microsoft geri çekti bir süre önce ve  hala tekrar yayınlamaya başlamadı. İçinden çıkamıyorlar sanırım. bu gün bir yerde okudum 40 a yakın bug var

Edited by efe34

Share this post


Link to post
Share on other sites

Sadece windows kullanamıyor demişsiniz. Herhangi bir vpn vs varsa kapatın. Windows 10 ayarlarını değiştiren bir program kullandıysanız ayarlarını eski haline çevirin ve host dosyasınıza göz atın. Tüm microsoft bağlantıları engellenmiş olabilir.

Share this post


Link to post
Share on other sites

hata daha format aşamsında oluyor. kurulumda internet bağlantısı yok diyor.bağlantı olmayınca draverlar kalıyor hep.on kez format attım halen aynı.

senyor3, 3 dakika önce yazdı:

Sadece windows kullanamıyor demişsiniz. Herhangi bir vpn vs varsa kapatın. Windows 10 ayarlarını değiştiren bir program kullandıysanız ayarlarını eski haline çevirin ve host dosyasınıza göz atın. Tüm microsoft bağlantıları engellenmiş olabilir.

evet sadece windovs da yok.

Share this post


Link to post
Share on other sites
borz_50, 2 saat önce yazdı:

hata daha format aşamsında oluyor. kurulumda internet bağlantısı yok diyor.bağlantı olmayınca draverlar kalıyor hep.on kez format attım halen aynı.

evet sadece windovs da yok.

EL ile ip ver ve host dosyası ne saçmalıktır sil gitsin. site engelleyeceksen kalmalı yoksa sil dürzüyü

Edited by STAN
  • Haha 1

Share this post


Link to post
Share on other sites

Rs5 çok sıkıntılı eğer kullanacaksanız Rs4 (1803) kurun en stabil sürüm budur bu akdar soruny aşatacağını sanmıyorum.

  • Like 1

Share this post


Link to post
Share on other sites
borz_50, 29.10.2018 - 14:26 yazdı:

İnternet bağlantı sorunu.

Windows 10 kurdum.sağ alta bağlantı yok uyarısı verdi.fakat tarayıcıyla giriyorum internete.sorun ne bilen varsa yardımcı olsun..tşkler

https://prnt.sc/lbr9ft

https://forums.mydigitallife.net/threads/info-discussion-downloads-windows-10-resumed-rp-slow-1809-final-build-17763-1-pc-rs5.77945/page-144#post-1477668

Benim anladığım iso ile rs4ten rs5e yükseltmeye çalışırken internete bağlıysanız microsft bloke ediyormuş: sorun bununla ilgili olabilir

Edited by efe34

Share this post


Link to post
Share on other sites

Aynen.sadece Windows da yok.ama tarayıcı dan internete giriyorum.yeni sürüm çıkana kadar 7kullanacam galiba.yada benim PC Microsoft tarafından bloke edildi.

 

Edited by borz_50

Share this post


Link to post
Share on other sites

sorun halen devam ediyor.windows 10 da.micrsoft bloke ettiyse nasıl aşarız bu sorunu farmıdır bir yolu.

Share this post


Link to post
Share on other sites
borz_50, 23 dakika önce yazdı:

sorun halen devam ediyor.windows 10 da.micrsoft bloke ettiyse nasıl aşarız bu sorunu farmıdır bir yolu.

Format attınız mı tekrar

Share this post


Link to post
Share on other sites
efe34, 2 saat önce yazdı:

Format attınız mı tekrar

evet.hemde bir çok kez.windows.7 ve 8.1 de sorun yok sadece 10 da.

Share this post


Link to post
Share on other sites
borz_50, 3 dakika önce yazdı:

evet.hemde bir çok kez.windows.7 ve 8.1 de sorun yok sadece 10 da.

Ayrı iso veya sürüm mesela pro yerine enterprise denediniz mi?

Bir de .107 güncellemesini yüklemişmiydiniz hatırlayamadım

Edited by efe34

Share this post


Link to post
Share on other sites
efe34, 9 dakika önce yazdı:

Ayrı iso veya sürüm mesela pro yerine enterprise denediniz mi?

Bir de .107 güncellemesini yüklemişmiydiniz hatırlayamadım

pro harici kurmadım.evet yüklemiştim

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×