Jump to content

Modemde Kısa Süreli Ve Seri Bağlantı Kopmaları


pudiNNg
 Share

Recommended Posts

Arkadaşlar modemin adsl ve PPP ışıkları çok kısa süreli olarak yanıp sönüyor ve bu ardarda 2 3 kez olabiliyor.Her seferinde kopan bağlantıda yine çok kısa sürede geri geliyor.Bahsettiğim süre 5 6 saniye kadar.

Aranızda bu sorunu daha önce yaşamış ve çözmüş olan varsa bi sandalye çekip anlatmaya başlasın hocam.sıyırmak üzereyim
Link to comment
Share on other sites

modeminin ip sine gir 192.168.1.1 gibi = zyxel bu

adsl moduna gel yani şuradada olabilir yerel ağ ayarları değişken bu bölümler modemlere göre adsl moduna gir

oradan auto yerine diğer modları dene bu modları denedikçe modem yeniden ip vs alır ancak bunlar arasında ping farkları hız farkları ve kısa yada çabuk bağlanma gibi farklar olur en fazla 5 dkk bekle değiştiğinde gelmezse modem ışıkları diğerlerine geç

eğer başka bir modsa auto da bırak

bakımdan dolayıda olabilir klasik ttnet bakımları :D

Link to comment
Share on other sites

[quote name='pudiNNg' date='27 April 2011 - 16:06 ' timestamp='1303909590' post='1000515']
-Modemi ve adaptörü değiştirip denedim
-pc ye format atıp microsoft avira norton ve kasperskyla yeniden tarattım
[/quote]
splitter ı çıkart direkt bağla modeme telefon hattını

Link to comment
Share on other sites

[quote name='pudiNNg' date='27 April 2011 - 17:49 ' timestamp='1303915781' post='1000587']
-Modemi ve adaptörü değiştirip denedim
-pc ye format atıp microsoft avira norton ve kasperskyla yeniden tarattım
-Splitterı çıkartıp telefon hattını modeme direk bağladım
[/quote]
sonuç ?

Link to comment
Share on other sites

ttnet müşteri hizmetlerini arayıp arıza kaydı bırakabilirsin..en azından hatta bişey yoksa bizden değil derler(hatta en güzel yaptıkları işte bu)

edit:tabii ttnet ise..olmazsa diğerlerini ararsın

Edited by slkcer
Link to comment
Share on other sites

Zayi.Bu tezde çürüdü malesef. artık olayı ttnete bağlayıp sövmek istiyorum

edit: dün arıza kaydını bırakmıştım hatta kapatırken ağzımdan kısa bir sövgü kaçtı ve ilginç bir şekidle 2 saat sonra geri döndüler.sinyal ulaşıyor bilgisayarınızı kontrol edin deyip olayı kapadılar

Edited by pudiNNg
Link to comment
Share on other sites

http://www.turkeyforum.com/satforum/archive/index.php/t-283478.html

başkalarıda yaşamış ve elektriksel yada splitter gibi sorunlardan olabileceği söylenmiş..hatta telefon kablosunu modeme direk bağlamak olmaz,splitter şart diyenlerde var.

Link to comment
Share on other sites

[quote name='pudiNNg' date='27 April 2011 - 18:12 ' timestamp='1303917163' post='1000617']
Deneriz kardeşim. splitterıda değiştiririz
[/quote]
splittersızken çalıştıysa splitter bozuktur ancak aynıysa hatta sorun vardır

Link to comment
Share on other sites

sorun direk modemden arkadaslar modemin markası huani olması lazımdı benim iki de bir düşüyordum netten ve denemedigim bişi kalmadı en sonunda modemi degiştirdim ve düşme falan kalmadı su an canavar gibi içalışıyor modem ŞEYTEN KULAGINA KURSUN :whistle: :whistle:

Link to comment
Share on other sites

[font="Georgia"]ttnet kullanıyorsan boşuna müşteri hizmetini falan arama garanti sorun bizde değil derler... :D
bu tür sorunlar genelde kutudan oluyor.bir başka kutuyla dene istersen...[/font]

Link to comment
Share on other sites

internet hattını kestiren veya msne girise engel olan bir virus var..
svchost.exe ısımlı. Avg ve kaspersky bulabılıyor. butun diski tarat. Buda cozum degılse telefon hat kablosunu elektrik kablosundan uzaklastır. tesısatta yan yana gelıyorsa bu sorunu yapabılıyor.
dıger arkadslar da soylemıs modem adaptor gıbı urunlerı degıstır.

Link to comment
Share on other sites

-Modemi ve adaptörü değiştirip denedim
-pc ye format atıp microsoft avira norton ve kasperskyla yeniden tarattım
-Splitterı çıkartıp telefon hattını modeme direk bağladım
-Splitter değiştirdim
-ve modemi resetleyip güncelleme yaptım amma nafile

ve sorunum şöyle çözüldü: modemi 3. bir adaptörle denedim. şimdilik bir sıkıntı görünmüyor
konuyu paslaşan tüm arkadaşlar çok sağolun

Eyvallah

Link to comment
Share on other sites

[quote name='Mkazak' date='27 April 2011 - 20:21 ' timestamp='1303935703' post='1000798']
Sorun kaynağı modem adaptörüdür.
Adaptörün amperi modeme uygun değil(Yüksek)
modem 0.5 amper ister ama adaptör 1 amp ise bu arıza meydana gelir.
[/quote]
1-yüksek amperde adaptör hiç sorun çıkartmaz hatta yüklenmelerde cihazını korur.
2-modeminde (kapasitör) dedikleri naneler var genellikle tam kapasiteyle çalışmazlar; sen, ben dahil söküp ölçmedikce hatayı bilemezsin
3-azcık paraya kıyıp biraz kaliteli modem almak ve toprak hattınızı kontrol ettirmenizde fayda var
4-sorun tecrübeyle sabittir.

Link to comment
Share on other sites

Arkadaşlar sık sık kopmalar desibel olayından kaynaklanıyor yani sartrale uzaklığını sor 8 megabiti destekliyormu eğer senin hattın 8 mgbt desteklemiyorsa bu yüzden kopmalar yaşıyabilirsin internetin düzelmesini istiyorsa bağlı olduğun türktelecom müd ara ve sor uzaklığını destekliyormu eğer desteklemiyor derlerse internetini 1 megabite sabitler görüceksin kopma sorunu ortadan kalkıcak

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...