Jump to content

dnzbzkn

Üye
  • Content Count

    96
  • Joined

  • Last visited

Community Reputation

16 Good

About dnzbzkn

  • Rank
    Azimli üye

Recent Profile Visitors

313 profile views
  1. @barmen_21 Evet hocam bu konudaki linklerden indirmiştim.
  2. @barmen_21 Hocam F secure antivirüs kullanıyorum.Geçen yaz 1 yıllık ücretsiz lisanslı alınabiliyordu,DH'de açılmış bir konusu var,oradan görmüştüm.
  3. Sistemi yaklaşık 1 haftadır masaüstü bilgisayar da kullanıyorum ve çok memnunum.Ekim ayından beri de kardeşimin dizüstü bilgisayarına kurulu,kendisi de sorunsuz kullanıyor. Yaşadığım 2 ufak sorun vardı,ikisi de çözüldü. 1-Startisback yazılımı dolayısıyla görev çubuğuna eklenen simgeler kaldırılamıyordu.Programı silip,forumdan katılımsız güncel sürüm kurdum,sorun kalktı. 2-Güvenlik merkezi ile alakalı uyarı bildirimi çıkıyordu.Sistemden kaldırıldığı için uyarıya tıklamak bir şey ifade etmiyodu.Antivirüs yükledim ve o uyarı da kalktı. Genel performansı,stabilitesi iyi,sistem güncel,temalar güzel. Kısacası deneyimlediğim süre çok olmasa da,bir kullanıcı olarak tavsiye ederim. Teşekkürler hocam @DJ_Rush
  4. @NAMIKABI Hocam sistem ince ayar yazılımda birebir aynı ayarları yaptım,sorunun nedeni bu demek ki. Bahsettiğiniz ölçekleme durumu olmuş olabilir 1 haftalık süreçte,hiç dikkat etmedim. Format atmasaydım denemek isterdim ama bence sorunun çözümü dediğiniz gibi. Ayrıca linkini verdiğiniz diğer konuda bahsettiğiniz görselleri göremiyorum,silinmiş sanırım. Şuan mobildeyim.
  5. @winvistafiko Hocam merhaba. Sistemi formatladım Ltsc yükledim,bahanem oldu aslında. Ama bu yöntemi uyguladım ve sistemi yeniden başlattım olmamıştı.
  6. @NAMIKABI Neden olduğunu öğrenelim de hocam.ne zaman müsait olursanız artık. Ayrıca ben de bu yazılımı kullanıyorum ama ilk kez başıma böyle bir durum geldi. Ki herhangi bir söylemi olmadı hocam,şüphelendiğim yazılım CCleaner dı aksine.
  7. @NAMIKABI Evet hocam kullanmıştım ama 1 hafta falan oluyor kullanmamın üzerinden. Dün benden sonra bilgisayarı kullanan oldu,bugün açtığımda bu sorunla karşılaştım. CCleaner da sorun yaratmış olabilir mi diye düşünüyorum aslında. Birkaç gün önce onu da yine buradan katılımsız olarak kurdum bendeki eski sürümü silip..
  8. @34ero Hocam bu yazılımı denedim ama olmamıştı. Hali hazırda buradan indirdiğim ve denemek istediğim Windows 10 ltsc sürüm kurdum,kullanıyorum. Sorun nasıl çözülürdü bilmiyorum ama yeni sistemle devam ediyorum artık. Teşekkür ederim herkese yardımları için..
  9. @casper0007 Hocam fayda etmedi maalesef.. Sistem geri yükleme yapacağım artık,veya yeniden farklı bir sistem kurarım.. @AdnanGumus Yedek işini hallettim,teşekkür ederim hocam.
  10. Hocam yaptım,sonuç ;
  11. Hemen deniyorum hocam.
  12. Hocam teşekkür ederim tavsiyeleriniz için.
  13. Hocam merhaba. Dün benim dışımda bilgisayarı(masaüstü) kullanan olduğu için haklı olabilirsiniz.Yedekledim bile ne olur ne olmaz diye. Çeşitli yöntemler sunulmuş ama faydası olmadı,o yüzden buraya konu açtım.(icon cache silmek vs.)
  14. Arkadaşlar merhaba. Bilgisayardaki tüm simgeler kayboldu.Kişisel dosyalar,programlar,denetim masası kısaca hepsi. Neden olmuştur,nasıl düzeltilebilir acaba ?
  15. Hocam mesajda dediğim gibi ses-wifi-harici ekran kartı vb. yoktu., Yaklaşık 1 sene önce Mavericks kurmuştum. Şimdi yine bu eksiklikler olursa kurmakla uğraşmak istemiyorum.Şuan iyi kötü bir düzenim var,sistem aksayınca şansımı denerim ama emin değilim.  
×
×
  • Create New...